<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.derryjournal.com/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>
<meta name="build" content="537"/>
<meta name="responsive" content="true"/>
<style>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</style>

<meta name="category" content="News">
<meta name="sitename" content="Derry Journal"/>
<meta name="page path" content="Derry Journal\News"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>
        <title>Passenger jet crashed into tow truck before Belfast to Malaga flight - Derry Journal</title>
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject" content="Human Interest,National,News">

<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.derryjournal.com/news/passenger-jet-crashed-into-tow-truck-before-belfast-to-malaga-flight-1-9143445","headline":"Passenger jet crashed into tow truck before Belfast to Malaga flight","thumbnailUrl":"https://images-o.jpimedia.uk/imagefetch/f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.derryjournal.com/webimage/1.9143444.1573754547!/image/image.jpg","dateCreated":"2019-11-14T18:01:30Z","articleSection":"News","creator":["Kevin Mullan"],"keywords":["National","Human Interest","News"]}
</script>
<meta name="description" content="A jet carrying 180 passengers crashed into a tow truck sustaining damage to its engine, fuselage, wing and landing gear ahead of an abortive Easyjet flight from Belfast to Malaga in April, according to the Air Accident Investigations Branch (AAIB)."/>
<meta property="og:description" content="A jet carrying 180 passengers crashed into a tow truck sustaining damage to its engine, fuselage, wing and landing gear ahead of an abortive Easyjet flight from Belfast to Malaga in April, according to the Air Accident Investigations Branch (AAIB)."/>
<meta property="og:title" content="Passenger jet crashed into tow truck before Belfast to Malaga flight"/>
<meta property="og:image" content='https://images-o.jpimedia.uk/imagefetch/f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.derryjournal.com/webimage/1.9143444.1573754547!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://images-a.jpimedia.uk/imagefetch/http://editorial.jpress.co.uk/mastheads/INJF-masthead-share-img.png'/>
<meta property="og:url" content='https://www.derryjournal.com/news/passenger-jet-crashed-into-tow-truck-before-belfast-to-malaga-flight-1-9143445'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@derryjournal" />
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.derryjournal.com/news/passenger-jet-crashed-into-tow-truck-before-belfast-to-malaga-flight-1-9143445"},"headline":"Passenger jet crashed into tow truck before Belfast to Malaga flight","image":{"@type":"ImageObject","url":"https://images-o.jpimedia.uk/imagefetch/f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.derryjournal.com/webimage/1.9143444.1573754547!/image/image.jpg","height":441,"width":620},"datePublished":"2019-11-14T18:01:30Z","dateModified":"2019-11-14T18:01:30Z","author":{"@type":"Person","name":"Kevin Mullan"},"publisher":{"@type":"Organization","name":"Derry Journal","logo":{"@type":"ImageObject","url":"https://www.derryjournal.com/assets/images/favicons/trad/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"A jet carrying 180 passengers crashed into a tow truck sustaining damage to its engine, fuselage, wing and landing gear ahead of an abortive Easyjet flight from Belfast to Malaga in April, according to the Air Accident Investigations Branch (AAIB)."}
</script><link rel="stylesheet" href="/assets/css/trad-core.css?v=537" /><link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-trad.css?v=537"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=537"/>
<link rel="stylesheet" href="/assets/css/trad/native-ad-preview-article--responsive.css?v=537"/>
<link rel="stylesheet" type="text/css" href="/assets/css/trad/widgets--responsive.css?v=537"/>
    <link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=537" media="print"/>
    <meta name="parsely-post-id" content="9143445" />
        <link rel="canonical" href="https://www.derryjournal.com/news/passenger-jet-crashed-into-tow-truck-before-belfast-to-malaga-flight-1-9143445"/>
                <link rel="amphtml" href="https://www.derryjournal.com/news/passenger-jet-crashed-into-tow-truck-before-belfast-to-malaga-flight-1-9143445/amp"/>
    <script type="text/javascript">var _jp_page={"pageId":"19143445","gpt":{"unitName":"8057/derry.jp/news","adPageTemplate":"article","adPageType":"Article Page","nav":"news","RubiconAccountID":"11022","ftEnableGptApp":"true"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/derryjournal","twitterUrl":"https://twitter.com/derryjournal","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["News"],"page_author":"Kevin Mullan","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":true,"isPaywallEnabled":false,"isPremiumPage":false,"isPhotoArticlePage":false,"siteSection":"Site Root/News/National|Site Root/News/Human Interest|Site Root/News","additionalKeywords":""}
var current_page=1;var siteKey="derr",wtSiteCode="derr",platform="OAK",siteId="2.12892",build="537",siteStyle="1",siteName="Derry Journal",enableAlternativeNavigation="false";</script>
<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=537"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=537"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=537"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=537"></script>
<link rel="dns-prefetch" href="https://use.typekit.net/"/>
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5XJ5WX5');</script>
<!-- End Google Tag Manager -->
            
                                                                                                    <script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
    var cdm = "derryjournal.com";
    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }
    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "DERR";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|DERR";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;
    Coremetrics.coremetricsCategoryId = " ";
    cmSetClientID("50630000|DERR",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
                Coremetrics.coremetricsPageId = "DERR | Passenger jet crashed into tow truck before Belfast to Malaga flight 9143445";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_-Kevin.Mullan1-_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-141119 | 18:01-_-11-_-766-_-0-_--_--_-OAK-_-News-_--_--_--_--_--_-";
        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };
        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());
            return "" + day + month + year + " | " + hour + ":" + minutes;
        };
        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
                        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Human Interest | National | News");
        </script>

    
    <script type="text/javascript">function fetchCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"false";}</script>
<script type="text/javascript" src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=537"></script>
        <link rel="stylesheet"href="assets/css/prefixed-bootstrap.min.css?v=537"><link rel="stylesheet"href="assets/css/ev-widgets.min.css?v=537"><script src="assets/script/ev-dab.min.js?v=537"></script><script src="assets/script/ev-widgets.min.js?v=537"></script><script src="assets/script/ev-em.min.js?v=537"></script><script>EV.Core.init({serviceName:"default",realmName:"default_realm",icDomain:"https://jps.evolok.net/ic/api",ssoCookieDomain:"derryjournal.com"});EV.settings.secureMode=true;EV.Social.init({icDomain:"https://jps.evolok.net/ic/api",serviceName:"registration",realmName:"default_realm",redirectUri:"https://www.derryjournal.com/assets/static/social_redirect.html",socialAttributeMapping:{"email_address":"email","first_name":"firstName","last_name":"lastName"},socialKeys:{facebook:"175169036430917",twitter:"N6knYb2wj551JGJKWNu0JpXaN",linkedin:"78vaceanb0pxoi",google:"150976273877-gcogttuj875sqpnp88g8mdp6emrllnv1.apps.googleusercontent.com"}});EV.Widgets={Display:{'jp_opt_in':{'type':'radiobutton','values':[{'caption':'Yes','value':'true'},{'caption':'No','value':'false'}]},'derr_opt_in':{'type':'radiobutton','values':[{'caption':'Yes','value':'true'},{'caption':'No','value':'false'}]}}};EV.Translate.addTranslationTable("jps",{ev:{widgets:{errors:{'reset_validation_failed':"The password entered doesn't meet the minimum requirements. Please ensure your new password has at least 6 characters, uses numbers and letters and has no spaces.",'reset_key_used':'The password reset link has already been used. You can get a new one by clicking <a href="https://www.derryjournal.com?forgotpassword=true">here</a>.','forgot_password_success':'Password reset instructions have been sent to your email address. </br> Please follow the instructions to reset your password.','idmex409':'An account already exists with this email address.'},social:{registration:{'description':'Please check your details below are correct to create your account with Derry Journal.'}},purchase:{status:{'CANCEL_PENDING':'CANCEL PENDING','CANCELLED':'CANCELLED','ACTIVE':'ACTIVE'}},purchases:{cancel:{'confirm':'Yes, I want to unsubscribe'}}}}});EV.Translate.setActiveLanguage("jps");</script><script>EV.Em.init({url:"https://jps.evolok.net/acd/api/3.0",sidCookieDomain:"derryjournal.com"});EV.PM.init({pmDomain:"https://jps.evolok.net/pm/api/v2",version:2,stripeKey:"pk_live_OY5IwLMVFOyEmGPeRFIZjYMu"});function getUrlParameters(){var urlParameters=[],hash;var hashes=window.location.href.slice(window.location.href.indexOf('?')+1).split('&');for(var i=0;i<hashes.length;i++)
{hash=hashes[i].split('=');urlParameters.push(hash[0]);urlParameters[hash[0]]=hash[1];}
return urlParameters;}
function hasWidgetParameter(urlParameters){if(urlParameters!=null){return urlParameters['registration']||urlParameters['loginform']||urlParameters['forgotpassword'];}else{return false;}}
function getAuthorization(){var params={"articleId":"1.9143445","authors":"Kevin Mullan","date_published":"2019-11-14T18:01:30.054Z","date_modified":"2019-11-14T18:01:30.054Z","category":"Human Interest,National,News","section":"News","referrer":"https://www.derryjournal.com","site":"derr"};if(document.referrer.indexOf('facebook.com')>=0){params["referrer"]="facebook.com";}
params["adblock"]=EV.Dab.isAdblockDetected();var urlParameters=getUrlParameters();if(EV.util.getEVSession()&&hasWidgetParameter(urlParameters)){window.location.href="https://www.derryjournal.com"+"/profile";}else{if(urlParameters['registration']){EV.Event.publish("ev.open.modal.registration-widget");params["adblock"]=false;}else if(urlParameters['loginform']){EV.Event.publish("ev.open.modal.login-widget");params["adblock"]=false;}else if(urlParameters['forgotpassword']){EV.Event.publish("ev.open.modal.forgot-password-widget");params["adblock"]=false;}}
params=JSON.stringify(params);EV.Em.authorize(params,function(response){console.log("Metering response: ",response)
if(response){_jp_page.evolok_metering_response=response;if(response.result!=="ALLOW_ACCESS"){EV.Event.on(EV.Event.SOCIAL_LOGIN_SUCCESS,function(){window.location.reload()});EV.Event.on(EV.Event.SOCIAL_REGISTER_SUCCESS,function(){window.location.reload()});EV.Event.on(EV.Event.REGISTRATION_SUCCESS,function(){window.location.reload()});EV.Event.on(EV.Event.LOGIN_SUCCESS,function(){window.location.reload()});$(".article-content").hide();$(".comments-container").hide();}}},function(error){console.log("Metering authorisation error: ",error);})}
$(document).ready(function(){getAuthorization()});</script><script>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</script> <link rel="alternate" type="application/rss+xml" title="News Feed" href="/rss/cmlink/1.7563898"/>
 <link rel="alternate" type="application/rss+xml" title="Traffic and Travel Feed" href="/rss/cmlink/1.7563931"/>
 <link rel="alternate" type="application/rss+xml" title="Crime Feed" href="/rss/cmlink/1.7563907"/>
 <link rel="alternate" type="application/rss+xml" title="Weather Feed" href="/rss/cmlink/1.8895344"/>
 <link rel="alternate" type="application/rss+xml" title="Politics Feed" href="/rss/cmlink/1.7563928"/>
 <link rel="alternate" type="application/rss+xml" title="Business Feed" href="/rss/cmlink/1.7563901"/>
 <link rel="alternate" type="application/rss+xml" title="Health Feed" href="/rss/cmlink/1.7563916"/>
 <link rel="alternate" type="application/rss+xml" title="Education Feed" href="/rss/cmlink/1.7563910"/>
 <link rel="alternate" type="application/rss+xml" title="People Feed" href="/rss/cmlink/1.8895338"/>
<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/trad/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/trad/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/trad/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/trad/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/trad/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/trad/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/trad/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/trad/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/trad/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/trad/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/trad/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/trad/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/trad/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
            
      			
                          
                  
        
      </head>
                        <body id="jp" class="color-scheme--blue article-3columns ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XJ5WX5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'https://survey.g.doubleclick.net/survey?site=_u55tpvsr44ecofcxem4tth64pi' + '&url=' + encodeURIComponent(ARTICLE_URL) + (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') + '&random=' + (new Date).getTime() + '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.derryjournal.com/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.derryjournal.com/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.derryjournal.com/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.derryjournal.com/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.derryjournal.com/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/?utm_source=derry-journal&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>                  <script>EV.Dab.init();</script>
<style>
#jp #login-widget #login-flip.flip {
    min-width: 550px !important;
}
</style>
<div class="user-account" id="user-account">
    <ul>
        <ev-profile profile="userProfile">
            <ev-profile-when style="display: none" state="not-loggedIn">
                <li class="profile-button register-button" ev-modal-open="registration-widget">Register</li>
                <li class="profile-button" ev-modal-open="login-widget">Login</li>
            </ev-profile-when>
            <ev-profile-when style="display: none" state="available">
                <li class="profile-button" style="display: inline-block"><a href="/profile">Edit Account</a></li>
                <li class="profile-button" style="display: inline-block" onclick="EV.Core.UI.logout()">Sign Out</li>
            </ev-profile-when>
        </ev-profile>
    </ul>
</div>
<ev-login show-labels="false" id="login-widget" auth-scheme-name="default" service-name="edit_password_derr" forgot-password-service="edit_password_derr" title="Login" show-social="true"
          social-networks="['facebook', 'google', 'twitter', 'linkedin']" social-style="icons" ev-modal modal-keyboard="true" modal-backdrop="true"
          auto-register="false" return-login="false" auto-populate="true"></ev-login>
<ev-registration show-labels="false" id="registration-widget" auth-scheme-name="default" service-name="registration_derr" auto-login="true"
                 title="Sign Up" social-networks="['facebook', 'google', 'twitter', 'linkedin']" show-social="true" social-style="icons" auto-register="false"
                 ev-modal modal-keyboard="true" modal-backdrop="true" auto-populate="true"  hidden-attributes="{'site_code': 'derr', 'client_id': 'clientId'}"></ev-registration>
<!--<ev-edit-profile show-labels="false" id="edit-profile-widget" service-name="my_account_derr" ev-modal modal-keyboard="true"
                 modal-backdrop="true"></ev-edit-profile> -->
<ev-forgot-password show-labels="false" id="forgot-password-widget" auth-scheme-name="default" service-name="edit_password_derr" title="Forgot Password"
                    ev-modal modal-keyboard="true" modal-backdrop="true" return-login="false" submitbtn-caption="Reset Password" cancelbtn-caption="Cancel"></ev-forgot-password>
<ev-social-registration show-labels="false" id="socialRegistration" auth-scheme-name="default" service-name="registration_derr" title="Create an Account"
    ev-modal modal-keyboard="true" modal-backdrop="true" auto-populate="true" auto-register="false"
    show-error-msgs="false" submitBtn-caption="Create Account"  cancel-anchor-caption="I already have an account"
    hidden-attributes="{'site_code': 'derr', 'client_id': 'clientId'}">
</ev-social-registration>
<ev-paywall-notifier modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall-notifier>
        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	<noscript><img src="" style="display:none"/></noscript>
                  
                        
        
        	            	            	<a href="/"><!-- Generator: Adobe Illustrator 19.2.1, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 834.1 135.8" enable-background="new 0 0 834.1 135.8" xml:space="preserve"><g><path fill="#222222" d="M46.8,63.6c-0.3,3.4-0.2,17.3-27.5,29.6c-0.7,0.3-2.5,1.3-3.2,1.9c-2.6,2.3-8.8,7.9-9.8,8.8	c0,0-1.5,1.6-2.5,0.3c-0.8-1,0.7-2.1,0.7-2.1s8.8-8.9,12.7-10.7c4.2-2,26.8-13.3,26.8-27.9l0-28.1c0,0-0.1-6.4,1.7-6.4	c1.6,0,1.3,6.4,1.3,6.4L46.8,63.6 M46.8,73.4c0,0,2.7-5,2.7-16.1c0-11.1,0-21.9,0-21.9S49.5,29,51.3,29c1.6,0,1.1,6.4,1.1,6.4	s0,18.1,0,21.5c0,2.4-0.4,10.2-1,16.4c0,0,0.2,4.5-4.9,4.5C43.6,77.8,46.8,73.4,46.8,73.4z M19.5,67.6c0.5,1.3,1.3,3.3,2.5,3.3	c0,0,2.7,0.3,2.7-7.2c0,0,0.3-4.2-0.1-7c-0.4-2.7-1.9-11.9,0.9-11.9c0,0,1.1-0.1,1,1.8c0,2.4,0.4,7.3,0.5,9.9c0,2.1,0.3,8-0.2,10.8	c-0.5,2.7-3.6,14-8.1,14c0,0-1.4,0-0.6-2c0,0,1.2-4.6-0.3-8.8c-1.4-4.2-4-6.1-5.8-7.3c0,0-0.8-0.2-0.8-1.4c0-1.2,3.4,0,4.2,0.6	c0,0,1.8,1.1,3.5,4.3C19,66.6,19.3,66.9,19.5,67.6z M79.4,83.6c-2.6,0-2.3-4.8-2.3-4.8V40.2c0,0,1.8-15.1-22.1-15.1	c0,0-13.9,0.8-19.8,1c-5.9,0.2-15.8,1.1-22.3-8c0,0-1.6-2.5,0.5-2.5c1.4,0,5.4,8.5,21.7,6.9c16.3-1.7,18.7-1.4,20.3-1.5	c1.6-0.1,26.4-1.5,26.4,19.1c0,20.6,0,39.3,0,39.3S82,83.6,79.4,83.6z M63.1,49.1c0,0-6.6,0.6-8-4.6V29h4.7c0,0,13.9-0.3,13.9,9.8	c0,0.7,0,1.5,0,2.5C73.3,43.6,71.6,49.1,63.1,49.1z M73.5,55.6c0.1,0.9,0.1,1,0.1,2.3c0,1.4-0.4,2.7-2,2.7c-1.6,0-6.9-2.1-9-2.1	c-2.1,0-4.2,0.7-6.1,0.7c-1.7,0-1.6-2.9-1.6-3.7c0-0.1,0-0.4,0-0.6c0-1.2,0.2-3.1,1.6-3.1c2,0,4,0.7,6.1,0.7c2.1,0,7.5-2.1,9-2.1	c1.6,0,2,1.3,2,2.7C73.7,54.4,73.5,55.6,73.5,55.6z M70.8,80.6c-4.9-1.2-10.2-2.5-12.7-2.5c0,0-2.7,0.3-2.7-2.4v-7.2	c0.3-2.3,1.7-6.5,8.3-6.5c0,0,10.3,0.6,10.3,7.7c0,5.2,0,8.9,0,8.9S74.5,81.6,70.8,80.6z M72.4,101.9c-0.6,1.6-1.8,1.1-2.9,0.8	c0,0-4.1-1.1-7.6-2.2c-3.5-1.1-10.8-2.4-14.1-2.6c-3.3-0.2-18.4-0.6-23.9,0.6c0,0-0.8,0.3-0.8,0c0-0.3,0.7-0.5,0.7-0.5	s10.9-4.2,23.8-3.3C60.6,95.5,71,100,71,100S72.8,100.7,72.4,101.9z M98.3,87.6c0,0,0-38.1,0-52.4c0-14.3-8.3-22.7-20.6-27.8	c-12.2-5.1-38-2.6-49.8-2.6c-11.8,0-15-4.3-15.3-4.6C12.2-0.2,12,0.3,12,0.3C8.8,5.2,8.6,11.9,8.6,11.9c0,17.1,23.9,17.2,24.4,17.7	c0.5,0.5-0.5,1.6-0.5,1.6s-5.9,5.2-8.8,8.9c-2.9,3.7-1.8,9.8-2.9,10.6c-1.1,0.9-2.8,0.3-2.8,0.3c-3.7-1.2-8-0.3-8-0.3	c-6.7,3-6.6,5.3-6.6,6.2c0,0.9-1.1,2-1.1,2c0,1.2,3.1,1.2,3.1,2.5c0,1.2-2.7,0.4-2.7,1.2c0,0.8,0.7,0.9,0.7,0.9s12.3-0.3,12.3,12.2	C15.8,88.1,0,98.2,0,103.3c0,5.1,3.8,4.7,3.8,4.7c4.7,0,7.3-1.8,7.3-1.8c9.5-3.7,29.4-4.6,29.4-4.6c17.4,0,29.4,6.4,30.8,6.4	c1.4,0,2.4-0.8,3.2-2.7c0.9-2,4.7-7.9,7.4-9.5c2.7-1.6,11.2-2.1,11.2-2.1C99,93.6,98.3,87.6,98.3,87.6z"/><path fill="#222222" d="M207.3,56.9c-0.5,0.6-1.3,0.7-1.7,0.3l-8.6-7.5c-0.4-0.4-0.4-1.2,0.1-1.7c0.5-0.6,1.3-0.7,1.7-0.3l8.6,7.5	C207.8,55.6,207.8,56.4,207.3,56.9 M181.6,104.5c-0.4,0-3.1-2.3-4.9-3.6c-1.8-1.3-9.7-6.3-9.7-6.3s-1.6-0.5-1.6-1.1	c0-0.6,1.4-0.9,1.8-1.2c0.9-0.6,2.6-1.2,2.6-4.1V53.7c0,0-0.2-2.1-1.7-3.3l-2.2-1.8c0,0-0.9-0.8,0.3-1.7c0,0,1.2-0.8,2.6,0.4	c1.4,1.2,3.9,3.5,3.9,4.3c0,1.8,0,38.7,0,38.7s0.1,0.8-1.5,2.2c-1.9,1.7,0.8,2.3,1.8,3c1,0.7,9.1,6.6,9.1,6.6s0.5,0.7,0.5,1.4	C182.6,104.2,182,104.5,181.6,104.5z M222.3,43.2c0-0.4-0.6-1.3-1.1-1.3c-0.4,0-0.7,0.2-1.4,0.5c-0.7,0.3-2.4,1.2-3,1.2	c-0.6,0-1.1-0.4-1.1-0.4s-0.1-0.1-0.2-0.2c-2.1-2.1-6.2-6.2-6.8-6.6c-0.7-0.6-2.7-2.3-4.6-2.3c-1.8,0-2.7,1.2-2.7,1.2	s-9.8,12.1-10.2,12.5c-0.4,0.4-0.7,1.2-1.8,1.2c-1,0-0.8-1.3-0.8-2c0-0.7-0.8-2-0.8-2S178,37,176.7,36c-1.3-1-2.3-1.9-3.4-1.9	c-1.2,0-2,0.7-2,0.7s-9,10.5-9.5,11.2c-0.5,0.7-2.5,2.9-2.5,4.1c0,1.1,0.5,1.8,0.9,1.8c0.4,0,0.8-0.4,0.8-0.4	c0.6-0.5,1.8-0.6,1.8-0.6c3.7,0.6,4.3,4.2,4.3,4.2v30.2c0,3.5-1.5,4.4-1.5,4.4s-3.3,2.3-3.3,3.9c0,1.7,2.5,2.4,2.5,2.4	c2.3,0.9,10,6.4,11.1,7.1c1,0.7,5.8,4.9,6.7,4.9c0.9,0,1.8-0.7,1.8-0.7s14.5-16.5,14.9-16.9c0.4-0.4,0.6-0.8,0.6-1.3	c0-0.4-0.7-1.3-1.1-1.3c-0.4,0-0.7,0.2-1.4,0.5c-0.7,0.3-2.4,1.3-2.9,1.3c-0.6,0-1.1-0.3-1.1-0.3s-4-2.4-4.6-2.9	c-0.6-0.5-0.5-2.1-0.5-2.1s0-24.5,0-25.6c0-1.1,0.4-1.4,0.4-1.4s4.1-5.3,4.4-5.7c0.3-0.4,1.1-0.7,1.6-0.7c0.5,0,1.1,0.5,1.1,0.5	s6.5,5.7,7.9,6.7c1.4,1,2.7,1.9,3.1,1.9c0.4,0,1-0.5,1-0.5s2.1-2.5,4.5-5.1c1-1.1,2-2.2,3-3.2c0,0,0.1-0.1,0.1-0.1	c0.1-0.1,0.1-0.1,0.2-0.2c3.1-3.3,5.8-6.1,6-6.3C222.1,44,222.3,43.6,222.3,43.2z"/><path fill="#222222" d="M268.7,56.9c-0.5,0.6-1.3,0.7-1.7,0.3l-8.6-7.5c-0.4-0.4-0.4-1.2,0.1-1.7c0.5-0.6,1.3-0.7,1.7-0.3l8.6,7.5	C269.2,55.6,269.2,56.4,268.7,56.9 M242.9,104.5c-0.4,0-3.1-2.3-4.9-3.6c-1.8-1.3-9.7-6.3-9.7-6.3s-1.6-0.5-1.6-1.1	c0-0.6,1.4-0.9,1.8-1.2c0.9-0.6,2.6-1.2,2.6-4.1V53.7c0,0-0.2-2.1-1.7-3.3l-2.3-1.8c0,0-0.9-0.8,0.3-1.7c0,0,1.2-0.8,2.6,0.4	c1.4,1.2,3.9,3.5,3.9,4.3c0,1.8,0,38.7,0,38.7s0.1,0.8-1.5,2.2c-1.9,1.7,0.8,2.3,1.8,3c1,0.7,9.1,6.6,9.1,6.6s0.5,0.7,0.5,1.4	C244,104.2,243.3,104.5,242.9,104.5z M283.7,43.2c0-0.4-0.6-1.3-1.1-1.3c-0.4,0-0.7,0.2-1.4,0.5c-0.7,0.3-2.4,1.2-3,1.2	c-0.6,0-1.1-0.4-1.1-0.4s-0.1-0.1-0.2-0.2c-2.1-2.1-6.2-6.2-6.8-6.6c-0.7-0.6-2.7-2.3-4.6-2.3c-1.8,0-2.7,1.2-2.7,1.2	s-9.8,12.1-10.2,12.5c-0.4,0.4-0.7,1.2-1.8,1.2c-1,0-0.8-1.3-0.8-2c0-0.7-0.8-2-0.8-2s-10-8.2-11.3-9.2c-1.3-1-2.3-1.9-3.4-1.9	c-1.2,0-2,0.7-2,0.7s-9,10.5-9.5,11.2c-0.5,0.7-2.5,2.9-2.5,4.1c0,1.1,0.5,1.8,0.9,1.8c0.4,0,0.8-0.4,0.8-0.4	c0.6-0.5,1.8-0.6,1.8-0.6c3.7,0.6,4.3,4.2,4.3,4.2v30.2c0,3.5-1.5,4.4-1.5,4.4s-3.3,2.3-3.3,3.9c0,1.7,2.5,2.4,2.5,2.4	c2.3,0.9,10,6.4,11.1,7.1c1,0.7,5.8,4.9,6.7,4.9c0.9,0,1.8-0.7,1.8-0.7s14.5-16.5,14.9-16.9c0.4-0.4,0.6-0.8,0.6-1.3	c0-0.4-0.7-1.3-1.1-1.3c-0.4,0-0.7,0.2-1.4,0.5c-0.7,0.3-2.4,1.3-2.9,1.3c-0.6,0-1.1-0.3-1.1-0.3s-4-2.4-4.6-2.9	c-0.6-0.5-0.5-2.1-0.5-2.1s0-24.5,0-25.6c0-1.1,0.4-1.4,0.4-1.4s4.1-5.3,4.4-5.7c0.3-0.4,1.1-0.7,1.6-0.7c0.5,0,1.1,0.5,1.1,0.5	s6.5,5.7,7.9,6.7c1.4,1,2.7,1.9,3.1,1.9c0.4,0,1-0.5,1-0.5s2.1-2.5,4.5-5.1c1-1.1,2-2.2,3.1-3.2c0,0,0.1-0.1,0.1-0.1	c0.1-0.1,0.1-0.1,0.2-0.2c3.1-3.3,5.8-6.1,6-6.3C283.5,44,283.7,43.6,283.7,43.2z"/><path fill="#222222" d="M327.5,114.9c-3.1,0-6.8,1.9-6.8,0.3c0-1.4,5.1-2,6.5-2.2c0.2,0,0.5,0,0.5,0s0.2,0,0.5,0	c1.6,0.2,6,0.9,6,2.2C334.3,116.8,330.7,114.9,327.5,114.9 M287.6,111.6c0-1.5,0.2-1.3,1.1-2.1c1.2-1,5-2.5,5-5.2	c0-2.6,0-2.6,0-2.6V61.7c0,0,0.6-4.2-3.1-6.4c0,0-2.7-1.4-0.8-3c0,0,0.9-0.3,2.1,0.9c1.2,1.2,3.4,4.3,3.4,4.3s0.5,0.3,0.5,2	c0,1.7,0,42.2,0,42.2s0.5,4.6-1.2,6.1c-1.7,1.5-5.9,4.3-5.9,4.3S287.6,113.1,287.6,111.6z M312.8,55.1c1.1-1.4,6.4-4.6,6.4-4.6	s8-2.5,8,21.6c0,24.2-8.1,34.7-13,34.7c0,0-2.4,0.5-2.4-3.5V57.6C311.7,57.6,311.7,56.5,312.8,55.1z M324.5,46.3	c1.5-1,2.6,1.3,2.6,1.3s5.1,8,5.1,24c0,16-4.5,25.1-4.5,25.1s-0.6,2-1.9,1.2c-1.3-0.8,0.2-2.3,0.2-2.3s3.4-9,3.4-23.9	c0-15-4.9-22.4-4.9-22.4S323.1,47.2,324.5,46.3z M327.2,111.4c-10,0-16.8,13.7-16.8,13.7c-1.3,1.7-4.2,5.4-11.7,5.4	c-9.6,0-8.2-5.8-8.2-5.8c0-11.2,21.2-13.8,21.2-13.8c16.2-2.1,34.1-12.1,34.1-43.8c0-25.4-12.8-32.9-13.9-32.9	c-1.2,0-1.6,0.7-1.6,0.7s-12.8,12.3-14,13.4c-1.2,1.1-1.4,1.5-2.5,1.5c-1.1,0-1.8-2.4-2-3c-0.3-0.6-1-1.5-1-1.5s-8.8-8.2-9.5-8.7	c-0.7-0.5-2.3-2.3-3.5-2.3c-1.2,0-2.1,1-2.1,1s-12,12.5-13.9,14.9c-1.9,2.3-2.2,5.2-0.7,5.2c1.4,0,2.9-1.1,2.9-1.1	c6.3,2.3,6.6,6,6.6,6v40.5c0,0-9,3.9-9,16.4c0,17.4,16.1,18.8,24.1,18.8c8,0,10.6-1.6,14.2-3.2c3.6-1.7,10.5-4.8,15.6-4.8	c5.1,0,6.4,3.1,6.4,3.1c0.3,1.1,1.6,1.5,1.6,1.5c2.4,0,0.4-2.7,0.4-2.7C343.8,119.7,337.2,111.4,327.2,111.4z"/><path fill="#222222" d="M144.6,57.5c-0.4,0.5-1.3,0.6-1.8,0.2l-16.4-12.2c-0.6-0.4-0.7-1.2-0.2-1.8c0.4-0.5,1.3-0.6,1.8-0.2	l16.4,12.2C144.9,56.2,145,57,144.6,57.5 M136.5,61.1l-6.6,4.4c-0.3,0.2-0.7,0.2-1.1,0.1c-0.3-0.2-0.5-0.5-0.5-0.9v-8.8	c0-0.4,0.2-0.7,0.5-0.9c0.3-0.2,0.7-0.2,1,0l6.6,4.3c0.3,0.2,0.5,0.5,0.5,0.9C137,60.6,136.8,60.9,136.5,61.1z M120.1,98.8	c0,0-0.9,1.4-2.7,0.2c-2.5-1.6-8.2-5.5-8.2-5.5s-0.5-0.5-0.5-1.1c0-0.4,0-1.3-0.1-1.9V53.8h0c0,0,0,0,0,0c0-0.7,0.2-1.3,0.9-1.3	c0.7,0,1.5-0.2,1.5,0.7c0,0,0,0,0,0L111,89c0,1.1,0.1,2.7,1.3,3.4c2,1.2,6.6,4.4,6.6,4.4S120.6,97.8,120.1,98.8z M154.4,47.2	c-4.1-1.6-9.9-5.6-13.8-8.2c-3.9-2.6-6.8-5-8.3-5c-1.6,0-2.6,1.3-2.6,1.3c0,0-6.3,5.8-10.5,7.7c-4.2,1.9-6.2,1.4-9.5,2.2	c-3.3,0.8-3.2,3.3-3.2,3.3v37.4l0,3.3c-0.5,0.4-3.6,2.2-3.6,4.5c0,2.3,2.2,2.4,2.2,2.4s8.3,3.7,11.7,5.7c3.3,2,8.5,6.2,9.2,6.2	c0.7,0,2-1.1,2-1.1s18.1-15.3,20.1-16.6c2-1.3,1.5-2.2,1.5-2.2c0-2-3.1-2.2-3.1-2.2c-0.7,0-1.7,0.5-1.7,0.5s-5.8,4.2-6.7,4.2	c-0.9,0-1.2-0.5-1.2-0.5s-7-5-7.8-5.8c-0.9-0.8-0.8-1.5-0.8-1.5s0-4.4,0-5.6c0-2.5,1.7-3,1.7-3s23.3-19.9,24.8-21.2	c1.5-1.2,2-1.7,2-3.1C156.7,48.3,154.4,47.2,154.4,47.2z"/><path fill="#222222" d="M454.9,17.4c-4.4,6.5-10.1,20.6-9.1,34.9c1.1,15,3.1,20.5,3.1,25.5c0,5,0,9.1-4.9,16c0,0-0.6,2-1.6,1.1	c-1-0.9,0.3-1.9,0.3-1.9s3.5-6.3,3.5-15.1c0-8.8-3.4-20.5-3.4-26.3c0-9.4,2.4-27.1,10.9-35.1c0,0,2.2-2.5,2.8-1.9	C457,15.2,455.3,16.8,454.9,17.4 M438.9,82.6c-1,0-1.5-1.6-1.5-1.6s-7.9-12.9-19.4-16.3l-2-0.9c0,0-0.5-1,2-0.9	c2.5,0.1,10.2,3.9,10.2,3.9s0.8,0.6,1.2,0.2c0.4-0.4-0.8-3.2-2.1-5.9c-1.3-2.7-3.4-9.2-7.2-12.7c0,0-3.5-1.8-2.5-3.1	c1.1-1.4,4.8,1.1,7,4.2c2.2,3.1,2.7-0.8,2.7-1.3c0-0.4,1.3-8.8,3.9-12.8c2.6-4,4.1-5,4.1-5s0.6-0.5,0.9-0.1c0.4,0.4-0.7,3.1-1.2,4	c-0.5,1-4.6,8.1-4.6,15.8c0,7.7,2.5,15.9,5,20.9c2.5,5,4.4,10.1,4.4,10.1S439.9,82.6,438.9,82.6z M426.2,23.5c-5.9,0-14.5-6-14.5-6	s-4.5-2.4-6.8-2.5c-1.3-0.1-4.4-0.1-4.4-0.9c0-0.8,2.5-2.1,4.4-2.1c0,0,3.6-0.5,7.8,2.4c5.9,4,10.1,6.1,13.8,6.1	c3.7,0,10.4-1.5,10.4-0.2C436.8,22.2,432.1,23.5,426.2,23.5z M411.6,102.7c0,0-9-5.1-13.4-5.8c0,0-5.3-0.3-4.7-2.2	c0.6-1.9,5-2,8.9-0.6c5.9,2.2,10.4,6.1,10.4,6.1s3.2,2.1,2.8,2.8C415.3,103.8,414.5,104.6,411.6,102.7z M468.7,7.8	c0.8-1.5,2.7-2.5,2.7-4.7c0-2.3-3-0.8-3-0.8s-11.6,4.4-13.8,5.1c-2.3,0.8-6.8,1.1-6.8,1.1c-13.1,0-13.3-8.5-30-8.5	c-16.7,0-25.4,13.2-25.4,22.5c0,9.3,3.3,13.4,9.7,13.4c5.3,0,6.8-3.4,6.8-7c0-3.6-4.2-7-7.2-7c-3,0-5.7,1.7-5.7,1.7	c-1.1,0-1.1-1.7-1.1-1.7c1-4.3,5.7-4.3,5.7-4.3c6.8,0,12.7,4.2,12.7,4.2c6.8,4,12.1,4.7,14,4.7c1.9,0,5.7-0.9,6.4-0.9	c0.8,0,1.7-0.2,1.7,0.8c0,0.9-0.8,1.9-0.8,1.9s-3.8,3.3-5.6,6.2c-1.8,2.9-1.9,7.9-5.9,7.9c-4,0-2.7-2.5-8.9-2.5	c-6.3,0-6.4,6.4-6.4,7.4c0,0.9,5.7,2.6,7.6,3.6c1.9,0.9,7.2,6.2,6.3,8.3c-1,2.1-5.5-1-7.5-1c-2,0-7.6,3-7.6,7.1	c0,4,7.8,3.3,7.8,3.3c9.6,2,22.5,15.6,22.5,21.4c0,5.8-3.5,9.3-8.8,7.3c-5.3-2-11.6-20.7-26-20.7c-14.4,0-15.7,15.1-15.7,15.1	c-1.5,11.3,3.3,16.2,4.1,16.2c0.8,0,1-0.4,1-1.1c0-0.8-1-2.3-1-4c0-1.7,2.1-3.2,4.4-3.2c2.6,0,16.5,5.7,16.5,5.7s5.9,2.6,10,2.6	c3.6,0,16.9-0.4,30.5-13.6c13.6-13.2,17.8-24.8,17.8-38.2c0-13.4-5.9-26.3-5.9-33.7C463.6,15.2,467.9,9.3,468.7,7.8z"/><path fill="#222222" d="M650.6,56.9c-0.5,0.6-1.3,0.7-1.7,0.3l-8.6-7.5c-0.4-0.4-0.4-1.2,0.1-1.7c0.5-0.6,1.3-0.7,1.7-0.3l8.6,7.5	C651.2,55.6,651.1,56.4,650.6,56.9 M624.9,104.5c-0.4,0-3.1-2.3-4.9-3.6c-1.8-1.3-9.7-6.3-9.7-6.3s-1.6-0.5-1.6-1.1	c0-0.6,1.4-0.9,1.8-1.2c0.9-0.6,2.6-1.2,2.6-4.1V53.7c0,0-0.2-2.1-1.7-3.3l-2.2-1.8c0,0-0.9-0.8,0.3-1.7c0,0,1.2-0.8,2.6,0.4	c1.4,1.2,3.9,3.5,3.9,4.3c0,1.8,0,38.7,0,38.7s0.1,0.8-1.5,2.2c-1.9,1.7,0.8,2.3,1.8,3c1,0.7,9.1,6.6,9.1,6.6s0.5,0.7,0.5,1.4	C626,104.2,625.3,104.5,624.9,104.5z M665.7,43.2c0-0.4-0.6-1.3-1.1-1.3c-0.4,0-0.7,0.2-1.4,0.5c-0.7,0.3-2.4,1.2-3,1.2	c-0.6,0-1.1-0.4-1.1-0.4s-0.1-0.1-0.2-0.2c-2.1-2.1-6.2-6.2-6.8-6.6c-0.7-0.6-2.7-2.3-4.6-2.3c-1.8,0-2.7,1.2-2.7,1.2	s-9.8,12.1-10.2,12.5c-0.4,0.4-0.7,1.2-1.8,1.2c-1,0-0.8-1.3-0.8-2c0-0.7-0.8-2-0.8-2s-10-8.2-11.3-9.2c-1.3-1-2.3-1.9-3.4-1.9	c-1.2,0-2,0.7-2,0.7s-9,10.5-9.5,11.2c-0.5,0.7-2.5,2.9-2.5,4.1c0,1.1,0.5,1.8,0.9,1.8c0.4,0,0.8-0.4,0.8-0.4	c0.6-0.5,1.8-0.6,1.8-0.6c3.7,0.6,4.3,4.2,4.3,4.2v30.2c0,3.5-1.5,4.4-1.5,4.4s-3.3,2.3-3.3,3.9c0,1.7,2.5,2.4,2.5,2.4	c2.2,0.9,10,6.4,11.1,7.1c1,0.7,5.8,4.9,6.7,4.9c0.9,0,1.8-0.7,1.8-0.7s14.5-16.5,14.9-16.9c0.4-0.4,0.6-0.8,0.6-1.3	c0-0.4-0.7-1.3-1.1-1.3c-0.4,0-0.7,0.2-1.4,0.5c-0.7,0.3-2.4,1.3-2.9,1.3c-0.6,0-1.1-0.3-1.1-0.3s-4-2.4-4.6-2.9	c-0.6-0.5-0.5-2.1-0.5-2.1s0-24.5,0-25.6c0-1.1,0.4-1.4,0.4-1.4s4.1-5.3,4.4-5.7c0.3-0.4,1.1-0.7,1.6-0.7c0.5,0,1.1,0.5,1.1,0.5	s6.5,5.7,7.9,6.7c1.4,1,2.7,1.9,3.1,1.9s1-0.5,1-0.5s2.1-2.5,4.5-5.1c1-1.1,2-2.2,3.1-3.2c0,0,0.1-0.1,0.1-0.1	c0.1-0.1,0.1-0.1,0.2-0.2c3.1-3.3,5.8-6.1,6-6.3C665.5,44,665.7,43.6,665.7,43.2z"/><path fill="#222222" d="M815.8,104.4c-0.4,0-3.1-2.3-4.9-3.6c-1.8-1.3-9.7-6.3-9.7-6.3s-1.6-0.5-1.6-1.1c0-0.6,1.4-1,1.8-1.2	c0.9-0.6,2.6-1.2,2.6-4.1c0,0,0-69,0-69.9c-0.2-1.8-1.3-2.6-2.1-4.2c-0.9-1.6,0.1-1.8,1.2-0.7c0.6,0.6,1.9,1.7,2.7,3.2	c0,0,0.1,0.2,0.1,0.2c1,2,1,4.8,1,4.8c0,11.4,0,68.6,0,68.6s0.1,0.8-1.5,2.2c-1.9,1.7,0.8,2.3,1.8,3c1,0.7,9.1,6.6,9.1,6.6	s0.5,0.7,0.5,1.4C816.8,104,816.2,104.4,815.8,104.4 M833,87.6c-0.4,0-0.7,0.2-1.4,0.5c-0.7,0.3-2.4,1.3-2.9,1.3	c-0.6,0-1.1-0.3-1.1-0.3s-4-2.4-4.6-2.9c-0.6-0.5-0.5-2.1-0.5-2.1s0-55.5,0-62.7c0-3,1.9-6.7,4.3-7.5c2.4-0.9,2.5-2.7,2.5-2.7	c0-3.9-8.3-0.6-8.3-0.6c-6.9,2.2-8.9,7.6-9.7,7.6c-0.7,0-0.9-1-0.9-1c-3.5-6.3-10.3-7.9-11-7.9c-0.7,0-2,0.2-2,1.5	c0,1.3,0.8,2,2.5,3.5c1.7,1.4,1.5,3.6,1.5,3.6v4.3c0,0,0,0,0,0v62.8c0,3.5-1.5,4.4-1.5,4.4s-3.3,2.3-3.3,3.9c0,1.7,2.5,2.4,2.5,2.4	c2.3,0.9,10,6.4,11.1,7.1c1,0.7,5.8,4.9,6.7,4.9c0.9,0,1.8-0.7,1.8-0.7s14.5-16.5,14.9-16.9c0.4-0.4,0.6-0.8,0.6-1.3	C834.1,88.5,833.4,87.6,833,87.6z"/><path fill="#222222" d="M514.9,59.6c0,0,0,32.6,0,32.6c0,0.9-0.8,1.7-1.7,1.7c-0.9,0-1.7-0.7-1.7-1.6h0V60.6c0,0,0.4-3-1.8-3.9	c-6.3-3.4-11.8-6.4-11.8-6.4c-0.8-0.5-1.1-1.5-0.6-2.3c0.5-0.8,1.5-1,2.3-0.6l0,0l12,6.5h0C515.1,55.5,514.9,59.6,514.9,59.6 M505.3,86.1c-3.2-1.6-8.5-4.4-8.5-4.4s-1-0.3-1-1.1c0-0.8,0-10.2,0-10.2v-15c0,0-0.3-2.1,2.9-0.6c3.2,1.6,8.5,4.4,8.5,4.4	s1,0.3,1,1.1c0,0.8,0,10.3,0,10.3h0v15C508.2,85.6,508.5,87.7,505.3,86.1z M500.9,102c-0.7,0.9-2.2-0.1-5.3-1.9	c-3.1-1.8-10.2-3.8-12.6-4.3c-2.4-0.5-6.6-1.2-6.6-2.5c0-1.3,0.7-1.8,1.1-2.1c0.4-0.3,0.3-0.9,0.3-0.9v-7.9c0-8.4,0-29.1,0-29.1	c0-0.9,0.8-1.7,1.7-1.7c0.9,0,1.7,0.7,1.7,1.6h0v29.2h0v7c0,0,0.1,0.6-0.3,0.9c-0.4,0.3-1.1,0.8-1.1,2.1c0,1.3,4.1,1.6,6.5,2.2	c2.4,0.5,9.6,3,12.6,4.9C501.5,100.9,500.9,102,500.9,102z M528.6,92.7c0,0,0-42,0-44.5c0-2.5-2.2-2.5-2.2-2.5	c-11.6-3.1-20.2-10.1-20.8-10.6c-0.6-0.5-1.4-1-2.3-1c-1,0-2.1,1.1-2.1,1.1c-9.4,10.6-19.8,10-23.1,10.2c-3.3,0.2-2.9,2.9-2.9,2.9	v38.5c0,0,0,1,0,2c0,1-0.5,1.1-0.5,1.1s-3.9,2.6-3.9,4.8c0,2.2,1.8,2,1.8,2c3.8,0.4,8.5,1.7,15.5,3.8c7,2.1,13.3,7.5,14.2,7.5	c1,0,1.7-1.5,1.7-1.5c6.3-8.9,17.5-10.9,21.4-10.9C529.3,95.5,528.6,92.7,528.6,92.7z"/><path fill="#222222" d="M586.4,101.1c-0.5,0.7-1.9-0.5-1.9-0.5l-7.5-6.4c0,0-1.2-0.9-1.2-1.5c0-0.6,0-3.4,0-3.4v-33	c0,0,0.3-2-0.6-2.9c-1-0.9-3.3-2.9-3.3-2.9s-1-0.6-0.1-1.6c0.9-1,3.9,1.7,4.3,2.1c0.4,0.3,2.3,1.9,2.3,3.2c0,1.3,0,2.2,0,2.2v34.8	c0,0-0.1,0.9,0.5,1.6c0.7,0.7,7.4,6.7,7.4,6.7S586.9,100.4,586.4,101.1 M552.5,101.1c-0.5,0.7-1.9-0.5-1.9-0.5l-7.5-6.4	c0,0-1.2-0.9-1.2-1.5c0-0.6,0-3.4,0-3.4v-33c0,0,0.3-2-0.6-2.9c-1-0.9-3.3-2.9-3.3-2.9s-1-0.6-0.1-1.6c0.9-1,3.9,1.7,4.3,2.1	c0.4,0.3,2.3,1.9,2.3,3.2c0,1.3,0,2.2,0,2.2v34.8c0,0-0.1,0.9,0.5,1.6c0.7,0.7,7.4,6.7,7.4,6.7S553,100.4,552.5,101.1z M601.6,86.6	c-0.8,0-0.9,0.5-0.9,0.5c0,2.9-3.3,2.4-3.3,2.4c-5,0-4.4-5.4-4.4-5.4s0-26,0-27.8c0-1.8,2.6-3.8,2.6-3.8s3.7-2.9,3.7-3.8	c0-1.1-1.2-2.2-1.2-2.2s-11.7-12.3-13.3-12.3c-1.7,0-2.6,1.2-2.6,1.2s-12.5,12.3-12.5,13.8c0,2.9,1.5,3.5,2.4,4.4	c1.2,1.1,1.3,2.2,1.3,2.2s0,25,0,28.3c0,3.3-6.3,5.3-6.3,5.3c-3,0-6.4-5.3-6.4-5.3s0-36.3,0-37.7c0-1.3-0.8-1.6-0.8-1.6	s-13.5-10.6-14.2-10.6c-0.7,0-1.5,1-1.5,1S533.3,49,532.5,50.5c-0.8,1.5,0.5,3.7,1.1,3.7c0.6,0,0.8-0.3,0.8-0.3l1.2-0.6	c3,0,4,3.1,4,3.1v33.1c0,0,0,4.1,0,5.3c0,1.2,0.6,1.7,0.6,1.7s13.3,11.5,14.2,11.5c0.9,0,1.7-0.9,1.7-0.9s12.6-12.5,13.8-12.5	c1.2,0,2,1.3,2,1.3c0,0,13,12.2,13.9,12.2c0.9,0,2.1-1.9,2.1-1.9s10.4-13.6,12.6-15.8C602.8,88,602.3,86.6,601.6,86.6z"/><path fill="#222222" d="M714,101.5c-0.6,0.4-1.4,0.3-1.8-0.3c0,0-7-5.3-7-5.3V57.2l-3.1-4.3l0,0c0,0,0,0,0,0	c-0.4-0.6-0.3-1.4,0.3-1.8c0.6-0.4,1.4-0.3,1.8,0.3c0,0,0,0,0,0l0,0l3.5,4.9v1.9l0,0v36.9c0,0,6.5,4.6,6.6,4.6	C714.7,100.3,714.6,101.1,714,101.5 M676.8,100.9c-0.6,0.4-1.6,0.5-2-0.1c0,0-6.9-7-6.9-7l4.8-4.8l0,0c0.5-0.7,1-1.4,1-2.2	c0-0.1,0-0.2,0-0.3v0l0.1-29.2l-3.1-4.3l0,0c0,0,0,0,0,0c-0.4-0.6-0.3-1.4,0.3-1.8c0.6-0.4,1.4-0.3,1.8,0.3c0,0,0,0,0,0l0,0	l3.5,4.9l0,32l0,0c0,0.8-0.5,1.6-1,2.2l0,0l-0.1,0.1c-0.6,0.7-1.3,1.3-1.4,1.4l-2,1.9c0,0,5.2,5,5.2,5	C677.5,99.5,677.4,100.5,676.8,100.9z M730.2,87.8c-0.6,0-0.8,0.3-0.8,0.3l-1.2,0.6c-3,0-4-3.1-4-3.1V52.6c0,0,0-4.1,0-5.3v0	c1.5-1.6,2.6-2.8,2.8-2.9c0.5-0.4,0.7-0.8,0.7-1.2c0-0.4-0.6-1.3-1.1-1.3c-0.4,0-0.7,0.2-1.4,0.5c-0.7,0.3-2.4,1.2-3,1.2	c-0.6,0-1.1-0.4-1.1-0.4s-0.1-0.1-0.2-0.2c-2.1-2.1-6.3-6.1-6.8-6.6c-2.4-2.9-4.7-2.3-4.7-2.3c-0.9,0-1.7,0.9-1.7,0.9	s-12.6,12.5-13.8,12.5c-1.2,0-2-1.3-2-1.3S678.8,34,677.9,34c-0.9,0-2.1,1.9-2.1,1.9s-11,13-13.2,15.3c-2.3,2.3-1.8,3.7-1,3.7	c0.8,0,0.9-0.5,0.9-0.5c0-2.9,3.3-2.5,3.3-2.5c5,0,5,6,5,6s0,26,0,27.8c0,1.8-2.6,3.8-2.6,3.8s-3.7,2.9-3.7,3.8	c0,1.1,1.2,2.2,1.2,2.2s11.7,12.3,13.3,12.3c1.7,0,2.6-1.2,2.6-1.2s12.5-12.3,12.5-13.8c0-2.9-1.5-3.5-2.4-4.4	c-1.2-1.1-1.2-2.2-1.2-2.2s0-25,0-28.3c0-4.7,6.3-5.3,6.3-5.3c3,0,6.4,5.3,6.4,5.3s0,36.3,0,37.7c0,1.3,0.8,1.6,0.8,1.6	s13.5,10.6,14.2,10.6c0.7,0,1.5-1,1.5-1s10.8-13.6,11.6-15.1C732.1,90,730.8,87.8,730.2,87.8z"/><path fill="#222222" d="M672.8,89L672.8,89C672.7,89,672.7,89,672.8,89L672.8,89"/><path fill="#222222" d="M673.8,86.4C673.8,86.4,673.8,86.4,673.8,86.4L673.8,86.4L673.8,86.4"/><path fill="#222222" d="M778.2,103.4c-0.8,0.9-1.8-0.2-1.8-0.2l-5.5-5.7c0,0-1.6-1.2-1.6-6.7V59.8c0,0,0.3-2.3-3.5-4.4	c-4.2-2.3-15.5-8-15.5-8c0,0-1.4-0.6-0.7-1.7c0.7-1.1,1.8-0.1,1.8-0.1l15.3,7.5c0,0,4.6,2,4.6,6.7c0,4.7-0.1,31.1-0.1,31.1	s-0.2,3.1,1.4,5.4c1.8,2.5,5.3,6,5.3,6S778.7,102.9,778.2,103.4 M766.1,90.4c0,0.9-4.3,5.6-7.1,5.6c-2.7,0-3.7-8.3-3.7-10.1	c0-1.8,0.1-9.6,3.7-9.6c3.6,0,7.1,4.5,7.1,4.5V90.4z M751.5,68.3l0.6-1.3c0-1.5,0-9.5,0-9.5c0-1.9,0.2-3.4-0.9-4.5	c-1.1-1,0.3-1.7,0.3-1.7l13.1,7.3c1.8,1,1.4,2.3,1.4,2.3V73c0,2.4-2,1.4-2,1.4l-12-4.9C752.1,69.5,751.5,69.2,751.5,68.3z M747.4,75.3c-1,0.7-8.8,6-8.8,13.7c0,7.1,7.4,13.6,7.4,13.6c0.1,0.2,0.1,0.3,0.1,0.5c-0.1,0.5-0.5,0.8-1,0.7	c-0.3,0-8.1-6.1-8.1-15c0-8.9,9.4-14.8,9.4-14.8s0.5-0.3,0.8-0.3c0.5,0.1,0.8,0.5,0.7,0.9C747.8,75,747.6,75.2,747.4,75.3z M795.7,88.9c-0.8,0-0.8,0.3-0.8,0.3s-1.1,1.2-1.4,1.5c-0.3,0.3-0.6,0.4-1.6,0.4c-0.9,0-1.6-0.7-3.2-2.1c-1.6-1.4-1.4-4.8-1.4-4.8	s0-36.6,0-37.4c0-0.8,0.7-1.7,0.9-2.2c0.3-0.5-0.2-0.7-0.2-0.7s-1.9-1.2-2.4-1.4c-0.5-0.3-0.8,0.2-0.8,0.2c0,0-1,1.1-1.3,1.4	c-0.3,0.3-0.5,0.6-1.1,0.6c-0.6,0-1.4-0.6-1.4-0.6s-18.7-10-19.7-10c-0.9,0-1.1,1.5-5.2,4.9c-4.1,3.3-7.4,3.1-10.5,3.1	c-3,0-6.7-2.6-7.6-1.3c-0.9,1.3,1.3,2.2,1.3,2.2c4.6,1.8,5,2.5,7.4,5.6c2.6,3.3,2.6,9,2.6,9s0,7.9,0,9.5c0,1.5-1.8,2.8-1.8,2.8	c-14.9,6.9-13.6,20.4-13.6,20.4c0,11.1,10.4,17.4,14.7,17.4c2.6,0,5.5-3.3,8.5-6c3-2.7,7.1-5.4,8-5.4c1.3,0,2,1,2,1	c2.3,3.9,9.1,10.3,11.8,10.3c2.7,0,8.7-6.9,8.7-6.9s7.5-7.9,8.4-9.1C796.6,90.5,796.4,88.9,795.7,88.9z"/></g></svg></a>
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">

    <nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.derryjournal.com/news"  title="News" >News</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.derryjournal.com/news/traffic-and-travel"  title="Traffic and Travel" >Traffic and Travel</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.derryjournal.com/news/crime"  title="Crime" >Crime</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.derryjournal.com/news/weather"  title="Weather" >Weather</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.derryjournal.com/news/politics"  title="Politics" >Politics</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.derryjournal.com/business"  title="Business" >Business</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.derryjournal.com/health"  title="Health" >Health</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.derryjournal.com/education"  title="Education" >Education</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.derryjournal.com/news/opinion"  title="Opinion" >Opinion</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.derryjournal.com/news/people"  title="People" >People</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.derryjournal.com/read-this"  title="Read This" >Read This</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary editorial-navigation__link-tree-item--active">
				


  	    	     

		<a  href="https://www.derryjournal.com/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.derryjournal.com/news/traffic-and-travel"  title="Traffic and Travel" >Traffic and Travel</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.derryjournal.com/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.derryjournal.com/news/weather"  title="Weather" >Weather</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.derryjournal.com/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.derryjournal.com/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.derryjournal.com/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.derryjournal.com/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.derryjournal.com/news/opinion"  title="Opinion" >Opinion</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.derryjournal.com/news/people"  title="People" >People</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.derryjournal.com/read-this"  title="Read This" >Read This</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.derryjournal.com/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.derryjournal.com/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.derryjournal.com/sport/other-sport"  title="Other Sport" >Other Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.derryjournal.com/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.derryjournal.com/whats-on/arts-entertainment"  title="Arts & Entertainment" >Arts & Entertainment</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.derryjournal.com/whats-on/things-to-do"  title="Things to Do" >Things to Do</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.derryjournal.com/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.derryjournal.com/cars"  title="Cars" >Cars</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.derryjournal.com/property"  title="Homes" >Homes</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.derryjournal.com/retro"  title="Retro" >Retro</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.derryjournal.com/must-read"  title="Must Read" >Must Read</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>


<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=537"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          <div class="essentials main-content" role="main">
                  <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.9143445&amp;d=/2.12892/2.37775';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">Passenger jet crashed into tow truck before Belfast to Malaga flight</h1>
        
                            <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                    <img class="article-header__lead-image cld-responsive" alt="The aeroplane, tug and fire crew after the collision." data-src="https://images-o.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.derryjournal.com/webimage/1.9143444.1573754547!/image/image.jpg" src="data:image/png;base64,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"
                                 title="The aeroplane, tug and fire crew after the collision." />
                        
                                            </div>

                    <div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

                    
                                            <figcaption class="article-header__lead-image-caption">
                            The aeroplane, tug and fire crew after the collision.
                        </figcaption>
                                    </figure>
            
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                        				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Kevin Mullan" rel="author">
		                		                    <a href="https://www.derryjournal.com/author/Kevin.Mullan1" >
		                        <h4 class="article-meta__byline-name" class="color-primary">Kevin Mullan</h4>
		                    </a>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:kevin.mullan@jpress.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Thursday 14 November 2019" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">18:01</span>

		            		                <span class="article-meta__timestamp-date">Thursday 14 November 2019</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=537"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=537"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.derryjournal.com%2Fnews%2Fpassenger-jet-crashed-into-tow-truck-before-belfast-to-malaga-flight-1-9143445"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.derryjournal.com/news/passenger-jet-crashed-into-tow-truck-before-belfast-to-malaga-flight-1-9143445">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=Passenger+jet+crashed+into+tow+truck+before+Belfast+to+Malaga+flight&url=https%3A%2F%2Fwww.derryjournal.com%2Fnews%2Fpassenger-jet-crashed-into-tow-truck-before-belfast-to-malaga-flight-1-9143445"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Passenger jet crashed into tow truck before Belfast to Malaga flight"
	data-share-link="https://www.derryjournal.com/news/passenger-jet-crashed-into-tow-truck-before-belfast-to-malaga-flight-1-9143445">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=Passenger jet crashed into tow truck before Belfast to Malaga flight&body=https://www.derryjournal.com/news/passenger-jet-crashed-into-tow-truck-before-belfast-to-malaga-flight-1-9143445"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Passenger jet crashed into tow truck before Belfast to Malaga flight"
	data-email-body="https://www.derryjournal.com/news/passenger-jet-crashed-into-tow-truck-before-belfast-to-malaga-flight-1-9143445">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.9143445)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>

<style>
    .article-sharetool.article-sharetool--mobile {
        display: none;
    }
</style>        
      		</div>
</aside>
        <section class="article-section">
        
                
      		            						    </section>
    
            <ev-paywall modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall>
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

            <div class="p402_premium">
        <h3 class="article-content__lead"><!--PSTYLE=WINT Web Intro--><p>A jet carrying 180 passengers crashed into a tow truck sustaining damage to its engine, fuselage, wing and landing gear ahead of an abortive Easyjet flight from Belfast to Malaga in April, according to the Air Accident Investigations Branch (AAIB).</p></h3>

                <p>The pilot, the AAIB reported on Thursday, radioed 'STOP, STOP, STOP' to ground crew while being pushed away from a gate at Belfast International Airport because he was concerned the plane was moving towards the grass immediately before the collision on April 3.</p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>The incident occurred during rainy conditions, said the AAIB. </p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Damage was caused to the leading edge of the plane's No 2 engine nacelle, the underside of its fuselage, the leading edge of it right wing, its nose landing gear, and its tyre. There were no injuries when the tug - a small motor vehicle that pulls planes across the apron - and aeroplane collided.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>A spokesperson for Easyjet told this paper that the safety of its passengers was its utmost priority.</p><p>“We assisted with the AAIB’s investigation and we welcome the safety actions taken by our ground handling partners at Belfast. The safety of those onboard was not compromised at any time. The safety and wellbeing of our passengers and crew is the airline’s highest priority,” the spokesperson said.</p><p>Details of the incident were outlined by the AAIB in its November bulletin.</p><p>"While being pushed back from Stand 18 at Belfast International Airport, the aircraft was stopped with the tug and tow bar positioned at a significant angle to the aircraft’s nose. The tow bar disconnected from the nose landing gear, and the aircraft rolled forward and struck the tug.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>"The handling agent carried out an internal investigation and initiated Safety Action," the AAIB said.</p><p>According to the AAIB's investigation the pilot became concerned at the direction of travel of the plane while it was being pushed out for take-off.</p><p>"Both engines were started during the pushback, which appeared normal to the flight crew until, part of the way around the 90° turn to face west, the commander became aware that the aircraft was close to the edge of the apron.</p><p>"He questioned the situation with the member of the groundcrew on the headset and was told the situation was 'OK'. The aircraft stopped at an angle to the taxiway centreline with the nose pointing towards the grass area beyond the edge of the apron.</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>"It then started to move forward which the commander thought was to align it with the taxiway centreline, but he quickly became concerned about the direction of travel, which was towards the grass, and called the groundcrew to 'STOP, STOP, STOP'," the AAIB reported.</p><div class="p402_hide">

                <div class="p402_hide">    
        
    

    <section class="article-suggested-group article-suggested-group--no-previous ">

    
    
    
        <div class="article-suggested-group__item-next">
        <article class="article-suggested-teaser article-suggested-teaser--next">
                        <div class="article-suggested-teaser__image-container">
                <img src="data:image/png;base64,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"
                    data-src="https://images-o.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.peterboroughtoday.co.uk/webimage/1.9141916.1573666349!/image/image.jpg" class="article-suggested-teaser__image cld-responsive" alt="Arrest" />
                <noscript>
                    <img src="https://images-o.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.peterboroughtoday.co.uk/webimage/1.9141916.1573666349!/image/image.jpg" class="teaser__image" alt="Arrest" />
                </noscript>
            </div>
                        <div class="article-suggested-teaser__text-container">
                <h3>
                    <a href="https://www.derryjournal.com/news/derry-anti-terror-arrest-over-suspected-extreme-pornographic-image-man-released-pending-further-enquires-1-9141917" class="article-suggested-teaser__heading js-ellipsize">
                        Derry anti-terror arrest over suspected 'extreme pornographic image' - man released pending further enquires
                    </a>
                </h3>
            </div>
            <span class="article-suggested-teaser__nav-flag background-primary"><svg version="1.1" id="Layer_1" class="background-primary complement-fill"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 21.2 26.4" enable-background="new 0 0 21.2 26.4" xml:space="preserve">
            <g>
                <path d="M21,12.9C16.6,8.7,7.6,0,7.6,0L0,0c0,0,9.1,8.8,13.7,13.3C9.3,17.7,0.3,26.4,0.3,26.4l7.2,0
                    c0,0,5.2-5,7.6-7.3c2-2,4-3.9,6.1-5.9C21.1,13.1,21,13,21,12.9z"/>
            </g>
            </svg></span>
            <a href="https://www.derryjournal.com/news/derry-anti-terror-arrest-over-suspected-extreme-pornographic-image-man-released-pending-further-enquires-1-9141917" class="article-suggested-teaser__link-primary"></a>
        </article>
    </div>
        </section>

            </div>    
    <script>
            var Coremetrics = Coremetrics || {};
        Coremetrics.articleTeaserEventID = "DERR | Article Teaser";
        Coremetrics.articleTeaserEventCatID = "DERR | Article Teaser";
        </script>
</div><p>At this point, the AAIB investigation found, there was no reply, and the pilot did not apply his brakes because he thought he was still being towed.</p><p>"There was no reply to his instruction, but he did not apply the aircraft’s wheel brakes because the operator’s SOPs prevented him from doing so while under tow (to prevent damage to the nose landing gear by the tug pushing or pulling against the aircraft brakes).</p><p>"Shortly afterwards the aircraft stopped, accompanied by an unfamiliar noise which was the underside of the aircraft contacting the roof of the tug cab," said the AAIB.</p><p>After the engines were shut down the airport Rescue and Fire Fighting Service (RFFS) inspected the damage and the fire crew informed the pilot that "the number two engine was damaged but there was no fuel leak and no need for an evacuation".</p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody4_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>According to a report from the ground handling agent the rainy conditions had a role to play in the incident.</p><p>"The tug driver had difficulty seeing the taxi line due to the wet reflective surface of the apron and the tug was struggling to move the aircraft due to a high gear having been selected. The turn to L3 was made late and the aircraft’s position was closer to the edge of the apron than normal," it found.</p><p>The AAIB concluded: "During the pushback, the left turn was made beyond the correct turning point because the tug driver had difficulty seeing the taxi line in the wet reflective surface of the apron.</p><p>"The aircraft was stopped with the tug and tow bar positioned at a significant angle to the right of the aircraft’s nose and, at some point, the tow bar disconnected from the nose landing gear.</p><p>"The aircraft rolled forward slowly, and the flight crew believed it was still under tow and they could not apply aircraft brakes. The aircraft was brought to a halt when it struck the tug." </p>
            </div>
    <script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/derry.jp/native"	data-label="Article"
        data-categories="" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="derry.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=537"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=537"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
			    
			    			    				    		 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						'Love the accent of my people' - yesterday it was Eamonn McCann but today it's the people of Derry defending Nadine Coyle's accent on I'm a Celebrity 2019
				</h3>
			</div>
			<a href="https://www.derryjournal.com/whats-on/arts-entertainment/love-the-accent-of-my-people-yesterday-it-was-eamonn-mccann-but-today-it-s-the-people-of-derry-defending-nadine-coyle-s-accent-on-i-m-a-celebrity-2019-1-9141038" class="trending-stories-card__link-primary" title="'Love the accent of my people' - yesterday it was Eamonn McCann but today it's the people of Derry defending Nadine Coyle's accent on I'm a Celebrity 2019">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Derry anti-terror police investigating 'illegal use of a lottery' search five premises, arrest 31-year-old
				</h3>
			</div>
			<a href="https://www.derryjournal.com/news/politics/derry-anti-terror-police-investigating-illegal-use-of-a-lottery-search-five-premises-arrest-31-year-old-1-9133619" class="trending-stories-card__link-primary" title="Derry anti-terror police investigating 'illegal use of a lottery' search five premises, arrest 31-year-old">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						NI WEATHER | NI to see snow this weekend - icy driving conditions and subzero temperatures due in next 24 hours
				</h3>
			</div>
			<a href="https://www.derryjournal.com/news/weather/ni-weather-ni-to-see-snow-this-weekend-icy-driving-conditions-and-subzero-temperatures-due-in-next-24-hours-1-9139753" class="trending-stories-card__link-primary" title="NI WEATHER | NI to see snow this weekend - icy driving conditions and subzero temperatures due in next 24 hours">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						I&rsquo;m A Celebrity: Fans weigh in behind Nadine Coyle as she prepares to take on the Jungle
				</h3>
			</div>
			<a href="https://www.derryjournal.com/news/people/i-m-a-celebrity-fans-weigh-in-behind-nadine-coyle-as-she-prepares-to-take-on-the-jungle-1-9139204" class="trending-stories-card__link-primary" title="I&rsquo;m A Celebrity: Fans weigh in behind Nadine Coyle as she prepares to take on the Jungle">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Derry man&rsquo;s &lsquo;forgotten&rsquo; best man&rsquo;s speech goes viral
				</h3>
			</div>
			<a href="https://www.derryjournal.com/news/people/derry-man-s-forgotten-best-man-s-speech-goes-viral-1-9135065" class="trending-stories-card__link-primary" title="Derry man&rsquo;s &lsquo;forgotten&rsquo; best man&rsquo;s speech goes viral">
			</a>
		</article>			
		</li>
		</ol>
</section>
			    				    				
			                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  <link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=537"/>

<section id="dynamic-yield" class="dynamic-yield">
    <div class="slab slab--wowbrand slab--wide  slab--article-inews">
        <div class="slab__inner">
            <div class="slab__block dy-editorial-wow dy-article-inews" style="padding: 20px 0 0;">
                <div class="dy-editorial-wow__items">
                    <div class="dy_unit">
                        <style rel="stylesheet">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</style>
                        <h3 class="slab-essential__title">
                            <span>
                                <svg version="1.1" class="logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 86.2 86.2" style="enable-background:new 0 0 86.2 86.2;" xml:space="preserve">
                                    <style type="text/css">
                                        .st6 {fill: #CF351C;}
                                        .st7 {fill: #FFFFFF;}
                                    </style>
                                    <rect class="st6" width="86.2" height="86.2"></rect>
                                    <polygon class="st7" points="48.3,66.2 48.3,38.1 48.3,37.7 48.3,32.1 33.2,32.1 33.2,38.1 38.3,38.1 38.3,66.2 33.3,66.2 33.3,72.2 52.8,72.2 52.8,66.2 "></polygon>
                                    <circle class="st7" cx="42.2" cy="18.1" r="6.8"></circle>
                                </svg>
                            </span>
                            <span>The Essentials</span>
                        </h3>
                        <div class="inews-desktop-slab"></div>
                        <h3 class="slab-essential__title">
                            <a class="inews-link-desktop" href="https://inews.co.uk" target="_blank" style="float: none;">Visit inews.co.uk</a>
                        </h3>
                        <div class="inews-link-mobile">
                            <a href="https://inews.co.uk" target="_blank">Visit inews.co.uk</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=537"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

          </div>
    <div id="bottom_leaderboard" class="bottom_leaderboard" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg"></div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script type="text/javascript">
        //v1.0.0 - 20190227
        function applyImgSrcs(){

            // all IMG element that have a DATA-SRC attribute but not a SRC attribute
            var a = document.querySelectorAll("IMG[data-src]:not([l])");
            var i;
            var sb = 100;

            for ( i = 0; i < a.length; i++) {
                var o = a[i];
                var w = Math.round( ( o.clientWidth + sb / 2 ) / sb ) * sb;
                var u = o.dataset.src;
                u = u.replace( /w_auto/i , "w_"+w );
                o.setAttribute( "src" , u );
                o.setAttribute( "l",true);
            }
        };

        document.addEventListener( "readystatechange" , function(){
            applyImgSrcs();
        });

        window.addEventListener( "scroll" , function(){
            applyImgSrcs();
        });

        applyImgSrcs();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-DERRJOUR-11237142";
	JP.currentPageName = "News".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=537"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=537"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/derryjournal" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/derryjournal" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.derryjournal.com/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.derryjournal.com/sport/football/derry-city"  title="Derry City FC" >Derry City FC</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.derryjournal.com/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.derryjournal.com/whats-on"  title="What's On" >What's On</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.derryjournal.com/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from Derry Journal">More from Derry Journal</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.derryjournal.com/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://derryjournal.newsprints.co.uk/banr/DERR"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.derryjournal.com/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.derryjournal.com/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.derryjournal.com/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.derryjournal.com/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://local.derryjournal.com"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.derryjournal.com/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.derryjournal.com/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.derryjournal.com/read-this"  title="Read This" >Read This</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.derryjournal.com/events"  title="Events" >Events</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.derryjournal.com/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.jplocalbusiness.co.uk/?utm_source=derry-journal&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=derryjournal.com&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/book-online?utm_source=derry-journal&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.localsubsplus.co.uk/NULL"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©&nbsp;JPIMedia Publishing Ltd. All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/website-terms-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/privacy-policy/"  target='_blank' title="Privacy policy" >Privacy policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=537"></script>
        
              
                          
        
      
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      </body>
</html>